<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Puerto Deseado: Más de 15.000 kilos de cartón partieron para ser reciclados &laquo; ADN Deseado Noticias</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://amanecerdeseadonoticias.com/xmlrpc.php">


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//amanecerdeseadonoticias.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="ADN Deseado Noticias &raquo; Feed" href="https://amanecerdeseadonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN Deseado Noticias &raquo; RSS de los comentarios" href="https://amanecerdeseadonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN Deseado Noticias &raquo; Puerto Deseado: Más de 15.000 kilos de cartón partieron para ser&nbsp;reciclados RSS de los comentarios" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9tSwyAQ/SEJzUMvPjh+C4QVabkNLI35ezck2tiO0clLht2c27AL7yPrgkfwyF1h0RZtfOZ97IJj2RkLw13VdDk/8QVN2qBvxJCUUJlrG6SwD9iFRQIrEBSLIeNdtUaz5gKZnwGj6C6sVg/wL6wuVEpImv4k4MembXZcFmPVGLrSZRJp4BkHC/+QqaybO1wJRvDiUYXeb5WxYggFmU5GbZVIAo3XeSsdjQNrPPzBfyvWsmwQGCgzGs5T4bumPc17MM5vkufKZORXA/2vgl2Yg7QkQLOpjKnVTFHqtDYGmrJY0lwGuu+uLdu4NtR3UeCIcOQiwIIj2BqtN0oDLTVB5jND+Fin1CcmZUyQM6OvM8UxfCev1edArDHN9BCq4Y/ORDXcBzTEzt+HB83JiscieV1rmcZrpVNZbMWre2n3x8Npv2ufD+dP19aYKA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='eventbrite-venue-cutive-css'  href='https://fonts.googleapis.com/css?family=Cutive&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='eventbrite-venue-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C800&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNUNFuwjAM/KEFU2kw9jDtW5zgplmdumpclf39XOi0IaSIp5zlu/NdYBldkEFpUMizG3mOaSiwpHMkLUCzbaVP5BgXUMojo1KBot9Mu1DKC9QNWgzkzcFx6g1cnlcWCQnZZTondMmIT1yNJI4loCYZ7gbXMqapJp3Is0SDEYz1b6yJMKzmHqc/9ED/5bYzsytJyVkjNePNBfa75gSRxVvba8O1qKUO4BmHvnZ/lKK3alA6nNbw21tTbT9r/eR+eBBpR9nidK9bvpXwmT+aw9vxdNg378evH03f198=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9kOgjAQRX/IWnkQ9MH4LRSuOLWbXSDy9baJPohEk0lm6Zk7vXxyjEynUo/AZY57gn+80laGDf8FME2DbyO2mswb7qyJMLGwzoaoEUI7YOVVW0EKLAX4DJiYz1zsktOJOZUGMoF7qHyqZ0V10a2ofxohMxKmv5hEdG13Yx6B5q8/xyuyG+6S4BjzQHiKYLlKKFKKRDHVwxuafV4+61O1b6rjrqnrg3wCPvmHwg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amanecerdeseadonoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En 2020, el oro asoma con un buen precio y se reactivaría la&nbsp;exploración' href='https://amanecerdeseadonoticias.com/2019/12/27/en-2020-el-oro-asoma-con-un-buen-precio-y-se-reactivaria-la-exploracion/' />
<link rel='next' title='CAMPO La esperanza para producir ovinos frente a la&nbsp;desertificación' href='https://amanecerdeseadonoticias.com/2019/12/27/campo-la-esperanza-para-producir-ovinos-frente-a-la-desertificacion/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" />
<link rel='shortlink' href='https://wp.me/p2L23a-78T' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Famanecerdeseadonoticias.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Famanecerdeseadonoticias.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Deseado: Más de 15.000 kilos de cartón partieron para ser reciclados" />
<meta property="og:url" content="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" />
<meta property="og:description" content="Así informó la Subsecretaría de Ambiente, responsable de los trabajos de recolección de este elemento. El acopio proviene de la campaña que se concreta con los comerciantes y del compromiso de los …" />
<meta property="article:published_time" content="2019-12-27T13:39:57+00:00" />
<meta property="article:modified_time" content="2019-12-27T13:55:11+00:00" />
<meta property="og:site_name" content="ADN Deseado Noticias" />
<meta property="og:image" content="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="570" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@ADNxAM740" />
<meta name="twitter:site" content="@ADNxAM740" />
<meta name="twitter:text:title" content="Puerto Deseado: Más de 15.000 kilos de cartón partieron para ser&nbsp;reciclados" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eae8aedecc57e1825d3f91591ea7374d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/eae8aedecc57e1825d3f91591ea7374d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/eae8aedecc57e1825d3f91591ea7374d?s=114" />
<link rel='openid.server' href='https://amanecerdeseadonoticias.com/?openidserver=1' />
<link rel='openid.delegate' href='https://amanecerdeseadonoticias.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://amanecerdeseadonoticias.com/osd.xml" title="ADN Deseado Noticias" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="ADN Deseado Noticias" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ADN el origen de la información" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://amanecerdeseadonoticias.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/eae8aedecc57e1825d3f91591ea7374d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Así informó la Subsecretaría de Ambiente, responsable de los trabajos de recolección de este elemento. El acopio proviene de la campaña que se concreta con los comerciantes y del compromiso de los vecinos de Puerto Deseado. Además, 5,40 kilos de PET fueron cargados y trasladados al punto acordado para su reciclaje. &nbsp; Es el segundo camión&hellip;" />
		<style type="text/css">
					header .logo-text h1,
			header .logo-text h5 {
				color: #40230a;
			}
				</style>
				<style type="text/css" id="eventbrite-header-css">
		header[role=banner] {
			background: url(https://amanecerdeseadonoticias.files.wordpress.com/2014/09/header6.jpg) top center no-repeat;
			background-size: cover;
		}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/eventbrite-venue/img/bg-main.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'eventbrite-venue', amp: false, siteid: 8982, blogid: 40761972, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-27459 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<header role="banner">
		<div class="container">
			<div class="logo-row">
												<a href="https://amanecerdeseadonoticias.com/" class="logo">
					<img src="https://amanecerdeseadonoticias.files.wordpress.com/2015/05/adn-rn281.jpg" />
				</a>
								<a href="https://amanecerdeseadonoticias.com/" class="logo-text">
					<h1>ADN Deseado Noticias</h1>
					<h5>ADN el origen de la información</h5>
				</a>
			</div>
			<a href="#" class="menu-toggle">-</a>
		</div>
	</header>

	<section role="main" class="main-container">
		<div id="site-container" class="container">
			<nav class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-7845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7845"><a href="https://amanecerdeseadonoticias.com/">Portada</a></li>
<li id="menu-item-7883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7883"><a href="https://amanecerdeseadonoticias.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-locales/">Locales</a></li>
	<li id="menu-item-7880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7880"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-municipales/">Municipales</a></li>
	<li id="menu-item-7882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7882"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-provinciales/">Provinciales</a></li>
	<li id="menu-item-7881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7881"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-7856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://amanecerdeseadonoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7857"><a href="https://amanecerdeseadonoticias.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-7858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7858"><a href="https://amanecerdeseadonoticias.com/category/sociedad-y-cultura/efemerides/">Efemérides</a></li>
<li id="menu-item-7859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7859"><a href="https://amanecerdeseadonoticias.com/category/sociedad-y-cultura/curiosidades/">Curiosidades</a></li>
<li id="menu-item-7860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7860"><a href="https://amanecerdeseadonoticias.com/category/multimedia/audios/">Audios</a></li>
<li id="menu-item-7846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7846"><a href="https://amanecerdeseadonoticias.com/about/">Acerca de</a></li>
</ul></nav>		<div class="row">
			<div class="span8">
				<div class="left-col">
	<div class="event-item post-27459 post type-post status-publish format-standard hentry category-desarrollo category-noticias category-politica" id="post-27459">

	<div class="event-text">
		<h3><a href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" rel="bookmark">Puerto Deseado: Más de 15.000 kilos de cartón partieron para ser&nbsp;reciclados</a></h3>		<p class="date">
			<span class="orange upper">
								<span class="posted-date">Posted on <a href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" title="10:39" rel="bookmark"><time class="entry-date published" datetime="2019-12-27T10:39:57-03:00">27 de diciembre de 2019</time></a></span> <span class="updated-date">Actualizado enn <a href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" title="10:39" rel="bookmark"><time class="updated" datetime="2019-12-27T10:55:11-03:00">27 de diciembre de 2019</time></a></span>			</span>
		</p>
		<p><strong>Así informó la Subsecretaría de Ambiente, responsable de los trabajos de recolección de este elemento. El acopio proviene de la campaña que se concreta con los comerciantes y del compromiso de los vecinos de Puerto Deseado. Además, 5,40 kilos de PET fueron cargados y trasladados al punto acordado para su reciclaje.</strong></p>
<p><img data-attachment-id="27461" data-permalink="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/deseado-opt-1/" data-orig-file="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg" data-orig-size="720,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deseado-opt-1" data-image-description="" data-medium-file="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=300" data-large-file="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=705" class="aligncenter size-full wp-image-27461" src="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=705&#038;h=558" alt="" width="705" height="558" srcset="https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=705&amp;h=558 705w, https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=150&amp;h=119 150w, https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg?w=300&amp;h=238 300w, https://amanecerdeseadonoticias.files.wordpress.com/2019/12/deseado-opt-1.jpg 720w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>&nbsp;</p>
<p><span id="more-27459"></span></p>
<p>Es el segundo camión que sale hacia una empresa de reciclaje. Desde el área municipal destacaron que esto es posible gracias al compromiso de los comerciantes y a los vecinos que colaboran con los puntos verdes distribuidos en la ciudad.</p>
<p>La campaña “Jueves de cartón” fue lanzada en marzo de 2019 y ha logrado captar la atención de varios propietarios de comercios. El proyecto busca sumar al programa a comerciantes responsables y que estén dispuestos a cumplir con lo solicitado por el área municipal, que es acopiar cartón limpio y seco.</p>
<p>Fuente: La Opinion Austral</p>
<div id="atatags-370373-5e063409713bf">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e063409713bf', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e063409713d6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e063409713d6',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir a través de:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27459" class="share-facebook sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27459" class="share-twitter sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-27459" class="share-pinterest sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40761972-27459-5e063409719dd' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40761972&amp;post_id=27459&amp;origin=amanecerdeseadonoticias.wordpress.com&amp;obj_id=40761972-27459-5e063409719dd&amp;domain=amanecerdeseadonoticias.com' data-name='like-post-frame-40761972-27459-5e063409719dd'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<p class="post-meta">Esta entrada fue publicada en <a href="https://amanecerdeseadonoticias.com/category/economia/desarrollo/" rel="category tag">Desarrollo</a>, <a href="https://amanecerdeseadonoticias.com/category/noticias/" rel="category tag">Noticias</a>, <a href="https://amanecerdeseadonoticias.com/category/politica/" rel="category tag">Política</a>.</p>
</div> <!-- end post -->
			<div class="pagination pagination-centered">
				<ul>
					<li class="nav-previous"><a href="https://amanecerdeseadonoticias.com/2019/12/27/en-2020-el-oro-asoma-con-un-buen-precio-y-se-reactivaria-la-exploracion/" rel="prev"> En 2020, el oro asoma con un buen precio y se reactivaría la&nbsp;exploración</a></li>					<li class="nav-next"><a href="https://amanecerdeseadonoticias.com/2019/12/27/campo-la-esperanza-para-producir-ovinos-frente-a-la-desertificacion/" rel="next">CAMPO La esperanza para producir ovinos frente a la&nbsp;desertificación </a></li>				</ul>
			</div>
			<div class="well">    <div id="comments" class="comments-area">

    
    
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://amanecerdeseadonoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a9921e8a89" /><input type="hidden" name="_wp_http_referer" value="/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29c75f2186" /></p>
<input type="hidden" name="genseq" value="1577464841" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
</div>
							</div>
			</div>
			

<aside class="span4" role="complementary">
	<div class="sidebar">
		
		<div id="text-6" class="widget widget_text"><h2 class="widget-title">Radio en vivo!</h2>			<div class="textwidget"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-27459-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://stm19.mfmedios.info:30592/;?_=1#.mp3" /><a href="http://stm19.mfmedios.info:30592/;#.mp3">http://stm19.mfmedios.info:30592/;#.mp3</a></audio>
<p>&nbsp;</p>
</div>
		</div><div id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.ivoox.com/audios-entrevistas-adnxam70_fg_f1170215_filtro_1.xml" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ivoox.com/podcast-audios-entrevistas-adnxam70_sq_f1170215_1.html" title="Escucha este podcast y muchos más en www.ivoox.com o en las apps de iVoox para iOS, Android o Windows Phone.">Volvé a escuchar los audios ADN</a></h2><ul><li><a class='rsswidget' href='https://www.ivoox.com/entrevista-a-andres-randisi-adn-15-10-19-audios-mp3_rf_43109591_1.html' title=''>Entrevista a Andrés Randisi en ADN 15/10/19</a><div class='rssSummary'>de visita a la ciudad de Puerto Deseado para ser homenajeado, una vez más tuvimos el privilegio de charlar con el maestro Andrés. Su pasado en la ciudad, la realidad en Angola y un hilo conductor que lo enaltece: La siembra constante y fecunda del espíritu Salesiano. Un fiel promotor de la obra visionaria de Don Bosco.</div></li><li><a class='rsswidget' href='https://www.ivoox.com/25-10-18-parte2-entrevista-al-juez-menores-rodrigo-morabito-audios-mp3_rf_29619109_1.html' title=''>25/10/18 PARTE2-Entrevista al Juez de Menores Rodrigo Morabito sobre Educación Sexual Integral</a><div class='rssSummary'>La ley 26.150 de Educación Sexual Integral -ESI- fue dictada en el año 2006. Solo tres provincias: Buenos Aires, La Rioja y Río Negro la han incorporado. Aún no se implementa y es una asignatura pendiente. En nuestro intento de escuchar posturas sobre las preocupaciones de la sociedad actual, en Radio FM Desiré recurrimos al Juez de menores de Catamarca @Rod [&hellip;]</div></li><li><a class='rsswidget' href='https://www.ivoox.com/25-10-18-parte1-entrevista-al-juez-menores-rodrigo-morabito-audios-mp3_rf_29618477_1.html' title=''>25/10/18 PARTE1-Entrevista al Juez de Menores Rodrigo Morabito sobre Educación Sexual Integral</a><div class='rssSummary'>La ley 26.150 de Educación Sexual Integral -ESI- fue dictada en el año 2006. Solo tres provincias: Buenos Aires, La Rioja y Río Negro la han incorporado. Aún no se implementa y es una asignatura pendiente. En nuestro intento de escuchar posturas sobre las preocupaciones de la sociedad actual, en Radio FM Desiré recurrimos al Juez de menores de Catamarca @Rod [&hellip;]</div></li></ul></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/Estudio740/">ADN en Facebook:</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Estudio740/" data-width="350"  data-height="450" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Estudio740/"><a href="https://www.facebook.com/Estudio740/">ADN en Facebook:</a></blockquote></div>
		</div>
		</div><div id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Seguinos en las Redes Sociales</h2><ul><li><a href="https://www.facebook.com/ADNxAM740/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de ADNxAM740 en Facebook</span></a></li><li><a href="https://twitter.com/ADNxAM740/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de ADNxAM740 en Twitter</span></a></li><li><a href="https://www.instagram.com/ADNxAM740/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de ADNxAM740 en Instagram</span></a></li><li><a href="https://www.youtube.com/user/AmanecerDeseado/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de AmanecerDeseado en YouTube</span></a></li></ul></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">ADN por Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introducí tu dirección de correo electrónico para seguir ADN y poder recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="40761972"/>
                    <input type="hidden" name="source" value="https://amanecerdeseadonoticias.com/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c977d25ba7" />                    <button type="submit"
	                    		                	                >
	                    Seguir ADN                    </button>
                </p>
            </form>
			
</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title">Temas</h2><form action="https://amanecerdeseadonoticias.com" method="get"><label class="screen-reader-text" for="cat">Temas</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="3286">Ambiente&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="630754">¡Alerta!&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="327504">Campo&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="889">Deportes&nbsp;&nbsp;(868)</option>
	<option class="level-1" value="127728">&nbsp;&nbsp;&nbsp;Pesca&nbsp;&nbsp;(601)</option>
	<option class="level-0" value="2372">Economía&nbsp;&nbsp;(1.481)</option>
	<option class="level-1" value="20977">&nbsp;&nbsp;&nbsp;Desarrollo&nbsp;&nbsp;(733)</option>
	<option class="level-1" value="362115">&nbsp;&nbsp;&nbsp;Ferrocarril&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="65067">&nbsp;&nbsp;&nbsp;Producción&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="8817">Entrevistas&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="938123">Islas Malvinas&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="65689">Justicia&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="31683">Medio ambiente&nbsp;&nbsp;(605)</option>
	<option class="level-1" value="38053">&nbsp;&nbsp;&nbsp;Clima&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="5008729">&nbsp;&nbsp;&nbsp;Energías limpias&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="47256">&nbsp;&nbsp;&nbsp;Meteorología&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="148647">&nbsp;&nbsp;&nbsp;Minería&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="4755">Multimedia&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="20022">&nbsp;&nbsp;&nbsp;Audios&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="772">&nbsp;&nbsp;&nbsp;Fotos&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1149">&nbsp;&nbsp;&nbsp;Videos&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="185612">&nbsp;&nbsp;&nbsp;Videos musicales&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="775">Noticias&nbsp;&nbsp;(5.062)</option>
	<option class="level-1" value="235922">&nbsp;&nbsp;&nbsp;Noticias Locales&nbsp;&nbsp;(279)</option>
	<option class="level-1" value="1668394">&nbsp;&nbsp;&nbsp;Noticias Municipales&nbsp;&nbsp;(176)</option>
	<option class="level-1" value="183009">&nbsp;&nbsp;&nbsp;Noticias Nacionales&nbsp;&nbsp;(181)</option>
	<option class="level-1" value="884229">&nbsp;&nbsp;&nbsp;Noticias Provinciales&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="183005">Noticias Internacionales&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="48998">Obras&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="248853">Opinón&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="7330">Petróleo&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="798">Política&nbsp;&nbsp;(1.024)</option>
	<option class="level-0" value="136255">Sociedad y Cultura&nbsp;&nbsp;(3.043)</option>
	<option class="level-1" value="140642">&nbsp;&nbsp;&nbsp;Capacitación&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="2367">&nbsp;&nbsp;&nbsp;Cultura&nbsp;&nbsp;(153)</option>
	<option class="level-1" value="5718">&nbsp;&nbsp;&nbsp;Curiosidades&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1305">&nbsp;&nbsp;&nbsp;Educación&nbsp;&nbsp;(426)</option>
	<option class="level-1" value="29455">&nbsp;&nbsp;&nbsp;Efemérides&nbsp;&nbsp;(361)</option>
	<option class="level-1" value="19762">&nbsp;&nbsp;&nbsp;Espectáculos&nbsp;&nbsp;(111)</option>
	<option class="level-1" value="3503">&nbsp;&nbsp;&nbsp;Historia&nbsp;&nbsp;(114)</option>
	<option class="level-1" value="9003">&nbsp;&nbsp;&nbsp;lectura&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="2127">&nbsp;&nbsp;&nbsp;Salud&nbsp;&nbsp;(384)</option>
	<option class="level-1" value="5934">&nbsp;&nbsp;&nbsp;Sociedad&nbsp;&nbsp;(1.820)</option>
	<option class="level-1" value="10207">&nbsp;&nbsp;&nbsp;Turismo&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="324286706">Tabla de Mareas, movimiento portuario.&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="758">Tecnología&nbsp;&nbsp;(185)</option>
	<option class="level-1" value="8224">&nbsp;&nbsp;&nbsp;Blackberry&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2130">Trabajo&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>			<div id="atatags-286348-5e06340973a9b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e06340973a9b',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	</div>
</aside>
		</div>
	</div>
</section>
<footer class="site-footer row" role="contentinfo">
	<div class="container">
		<div class="pull-right"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7845"><a href="https://amanecerdeseadonoticias.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7883"><a href="https://amanecerdeseadonoticias.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7880"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-municipales/">Municipales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7882"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-provinciales/">Provinciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7881"><a href="https://amanecerdeseadonoticias.com/category/noticias/noticias-nacionales/">Nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7856"><a href="https://amanecerdeseadonoticias.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7857"><a href="https://amanecerdeseadonoticias.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7858"><a href="https://amanecerdeseadonoticias.com/category/sociedad-y-cultura/efemerides/">Efemérides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7859"><a href="https://amanecerdeseadonoticias.com/category/sociedad-y-cultura/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7860"><a href="https://amanecerdeseadonoticias.com/category/multimedia/audios/">Audios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7846"><a href="https://amanecerdeseadonoticias.com/about/">Acerca de</a></li>
</ul></div>		<p>
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
					</p>
		<p>
			<a class="wordpress-link" href="http://eventbrite.com/l/wordpress?ref=wpfooter">We teamed up with Eventbrite</a>
		</p>
	</div>
</footer>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/amanecerdeseadonoticias.wordpress.com\/public.api\/connect\/?action=request&domain=amanecerdeseadonoticias.com","logoutURL":"https:\/\/amanecerdeseadonoticias.wordpress.com\/wp-login.php?action=logout&_wpnonce=519a5f8c7d","homeURL":"https:\/\/amanecerdeseadonoticias.com\/","postID":"27459","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40761972" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://amanecerdeseadonoticias.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ADN Deseado Noticias" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dea3715f3b" /><input type="hidden" name="_wp_http_referer" value="/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/amanecerdeseadonoticias.com\/2019\/12\/27\/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados\/":27459};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/27/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFju0KwjAMRV/ILii46Q/xWbo0lm7pB/1A9vZWcaOC4r/cXM5J4B4EepfJZQhctHEJdKlxpKjFyB7nBBPlIHEWLBdfstDRKHhXt1jhDlPaQWOyRawylNGXRLxJ1sUGGYdcFNUzCSwpI4nJvixNCPU2RcGkJS6dNe4/Xrs2f0BfHtXkKJpa/Bif7NVe9sehPwyncz9MD+BRd0E=?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"40761972","siteName":"ADN Deseado Noticias","siteURL":"https:\/\/amanecerdeseadonoticias.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/eae8aedecc57e1825d3f91591ea7374d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/eventbrite-venue","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Famanecerdeseadonoticias.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F&signup_flow=account&domain=amanecerdeseadonoticias.com","themeURL":"","xhrURL":"https:\/\/amanecerdeseadonoticias.com\/wp-admin\/admin-ajax.php","nonce":"a86c007208","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c977d25ba7\" \/>","referer":"https:\/\/amanecerdeseadonoticias.com\/2019\/12\/27\/mas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados\/","canFollow":"1","feedID":"11870540","statusMessage":"","customizeLink":"https:\/\/amanecerdeseadonoticias.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Famanecerdeseadonoticias.wordpress.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F","postID":"27459","shortlink":"https:\/\/wp.me\/p2L23a-78T","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/amanecerdeseadonoticias.com\/27459","statsLink":"https:\/\/wordpress.com\/stats\/post\/27459\/amanecerdeseadonoticias.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Eventbrite Multi Event","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 2.021 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Famanecerdeseadonoticias.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F&signup_flow=account&domain=amanecerdeseadonoticias.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/amanecerdeseadonoticias.com\/wp-admin\/admin-ajax.php","nonce":"83abed5e60","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amanecerdeseadonoticias.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famanecerdeseadonoticias.com%2F2019%2F12%2F27%2Fmas-de-15-000-kilos-de-carton-partieron-para-ser-reciclados%2F","blog_id":"40761972","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=40761972&v=wpcom&tz=-3&user_id=0&subd=amanecerdeseadonoticias","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytVNuy2yAM/KFikumcSx86/ZQOxoojW1wKIm7+/ojGyXFTJ20658lCYpdFrKWnqGzwDJ71kHUHB7QQfzZD/qQXJVdUpNKjz5pwhKx/FCiwN74jSOfN6C2VToqVCDPrA/gupFqKgY47JGoc+mvuM/GuEKmMDAo6ZPT9fKTeNNtX3VKQRMiclYR2nE9AmO5otcE5SamT5qGKb3WeMMIjoN8St9T3RZYtpP4kT4DA0dhRwaFibSieuzB5PZev0te0vAcnp8fSnna2qTZGogJVUrYJIz8IakPgzMnE90hZk0LJQB9BFYhMzH+09j+oOARijB/AFEMMh3WLnp81QaTjmjEXnpiw64Hl1YpUw4igyEyawUUyDFf5OzyzKfR3EaJ3xoIoFYu4Fro7KNOJOtWapJ3JDEkiVW+VsF7lknuQQfojRrwHsozBV9AlWutjju+tW+YHmRHpOH+a5a61n2724eW3uWXMpb4RswNWn5vN3NCQ3JoSJwPFAIH7RbBYKBlgQmeO4hC3fovbWId9ksf/J6DUluu/uK2OObUjg0nnvUkyCs9fAX1zX7dPL8+vT5vtl+fhDSpiLCE='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40761972','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'40761972','v':'wpcom','tz':'-3','user_id':'0','post':'27459','subd':'amanecerdeseadonoticias'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUDJ1Ynp+SGwxcndhRi1Oc21bW1FIZ0EmNmosbXZtYUZrdl9kZ05FVnlVaEZoUncxdWk3XTlYTGxGaS03K2tvZlVYY182bkYxSHR0ZVV5akpiX29MSEdEdjJiRnlHNUp1NlcrNHFxXXw9Q1ZMblh8Ti9UNzhyLGE2U2Znc2tOP1NLan5zczlacDguT1UzX3JLKzlPN3NufE5mN254Qis5TDVBSVYzazVfQT9Ld2M5LEpPVS4mSHd3JWVSJi1zai0lOU9fVX5SbTlWV0JwOTNJJWxPN3ZXVGYxSVtlUGtGbSt6OF1jWmVSNGdHdlBzeUktYWola35uK0pFVXN4dkR2M3RoW1txSitRUy0lR3MuRjZzdg=='}]);
_stq.push([ 'clickTrackerInit', '40761972', '27459' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
